トップ > お知らせ > Apache HTTP Server の脆弱性対策について(CVE-2021-41773) CVE-2021-42013を追記

Apache HTTP Server の脆弱性対策について(CVE-2021-41773) CVE-2021-42013を追記

下記の脆弱性に関して、弊社で管理しているRCMSスタンダードプラン・仮想専用プランに関しては問題がないことを確認しております。
サーバインストール版をご利用のお客様でApache HTTP Server 2.4.49及び2.4.50(影響するバージョンが限定されています)をご利用のお客様は速やかにApache HTTP Server 2.4.502.4.51へのアップデートをお願いいたします。

CVE-2021-41773
CVE-2021-42013 (2.4.50の修正が不十分だとして追加された 10/8)

参考)Apache HTTP Server の脆弱性対策について(CVE-2021-41773)
https://www.ipa.go.jp/security/ciadr/vul/alert20211006.html
 
ページの先頭へ