お電話でのお問い合わせは
0120-963-604

トップ > お知らせ > 【完了】OpenSSLに関するCVE-2015-3193等の脆弱性に関して

【完了】OpenSSLに関するCVE-2015-3193等の脆弱性に関して

緊急性がないと判断しており、通常のサーバアップデートで解消予定です。

現在、影響等を調査中です。判明次第こちらでご連絡いたします。(12/5 20:50)

参考)
http://news.mynavi.jp/news/2015/12/05/124/
ページの先頭へ